Hvad kan vi hjælpe dig med?

Installation af vores software på Mac

Minimumskravet for at køre vores software på en Mac er en intel-baseret maskine, der kører OS 10.9 (Mavericks) eller nyere.

Installer den ved at dobbeltklikke på den downloadede fil (filen slutter på .app.zip), og så trække programfilen til mappen Applikationer.

Feedback

Besvarede denne artikel dit spørgsmål?

Relaterede Hjælp-artikler