Hvad kan vi hjælpe dig med?

Linux bruger (f. Eks Ubuntu, Fedora, osv.)

Alt hvad der kræves, for at køre vores software på et Linux system er WINE 1.7.31 eller senere distribuering er tilgængelig på WineHQ hjemmesiden.

En version af vores software specifikt for Linux er på nuværende tidspunkt ikke i udvikling.

Feedback

Besvarede denne artikel dit spørgsmål?

Relaterede Hjælp-artikler